Страница 1 из 11
Форум » Call of Duty 4: Modern Warfare » Мувики » Надпись об ошибке звука (в демке)
Надпись об ошибке звука
Ndf4ikДата: Среда, 15.02.2012, 17:50 | Сообщение # 1
Ndf4ik
Лейтенант
Группа: Пользователь
Сообщений: 52
Награды: 0  
Репутация: 0

За 25 Сообщений За 50 Сообщений
При просмотре/записи демки когда ставят плант, а так же когда его снимают появляется слева экрана красная надпись Error: Missing soundalias "promod_planted"

Помогите убрать ее или же сдвинуть, а то при записи видео с демки она остается, что будет посредственно смотреться в мувике.
Прикрепления: 1915787.jpg(43Kb)


Сообщение отредактировал Ndf4ik - Среда, 15.02.2012, 17:50
 
Offline  
lord2094Дата: Четверг, 16.02.2012, 09:29 | Сообщение # 2
lord2094
Подполковник
Группа: Пользователь
Сообщений: 107
Награды: 0  
Репутация: 2

За 25 Сообщений За 50 Сообщений За 100 Сообщений
Просто выбери другой промод когда просматриваешь демку, а лучше пиши на modwarfare.


FUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUU
 
Offline  
Ndf4ikДата: Четверг, 16.02.2012, 12:16 | Сообщение # 3
Ndf4ik
Лейтенант
Группа: Пользователь
Сообщений: 52
Награды: 0  
Репутация: 0

За 25 Сообщений За 50 Сообщений
Что самое странное- просматриваю ч/з modwarfare >_<
 
Offline  
ScaredДата: Четверг, 16.02.2012, 17:44 | Сообщение # 4
Scared
Подполковник
Группа: Trustee
Сообщений: 106
Награды: 0  
Репутация: 3

За 25 Сообщений За 50 Сообщений За 100 Сообщений
трололо, так возьми и скопируй файл promodlive211.iwd в папку с Mod Warfare и будет тебе счастье.
 
Offline  
Форум » Call of Duty 4: Modern Warfare » Мувики » Надпись об ошибке звука (в демке)
Страница 1 из 11
Поиск:
Хостинг от uCoz
© 2017 f0xZ Gaming
Яндекс цитирования Rambler's Top100